1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  2. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  3. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden

Hallo suche Alpha

Dieses Thema im Forum "Texturen & Bildbearbeitung" wurde erstellt von michimichaela, 1. Juni 2013.

  1. michimichaela

    michimichaela Nutzer

    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    nach grafikupdate immer noch das selbe
     
  2. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    717
    Punkte für Erfolge:
    123
    Lege mal testweise einen neuen Windows Benutzer an. Melde Dich mit dem neuen Benutzer an (Nicht Benutzer wechseln) und gehe in SL.
     
  3. Shirley Iuga

    Shirley Iuga Forumsgott/göttin

    Beiträge:
    7.507
    Zustimmungen:
    2
    Punkte für Erfolge:
    36
    Bei diesen Problemen ist es immer sehr Hilfreich die genauen Fehlermeldungen zu erwähnen, am besten wirklich wörtlich. Damit kann man dann z.B. direkt im Viewer-Code nachsehen, welches Problem der Viewer genau hatte.

    Ansonsten: Was für eine Bandbreite hat dein Internetanschluss? Und Wie viel ist davon noch frei? Eventuell ist durch irgendwas dein Internet "dicht" und deine Bandbreite komplett ausgelastet.
    Dieses Tool hier kann dir bei Win7 deinen aktuellen Traffic deiner Fritzbox 7390 anzeigen: http://www.bawe.eu/cms/Projekte/Fritz!Box Traffic.html
    Ansonsten siehst du das auch auf deiner Fritzbox, wenn du ins Verwaltungsmenu gehst und Internet --> Online Monitor aufrufst. Das Traffic-Gadget hat allerdings den Vorteil, dass man in den Optionen das Aktualisierungs-Intervall auf 1s stellen kann und dass man das Gadget Fenster transparent und "immer im Vordergrund" halten kann.

    Wenn du genügend freie Bandbreite hast, dann kann es sein, dass eine Personal Firewall (die mittlerweile auch oft in Verbindung mit dem Virenscanner kommt...) das Problem verursacht. Die kann man (genau wie auch den Virenscanner) ruhig mal testweise komplett deaktivieren um sich in SL einzuloggen. Über SL kann man den PC nicht wirklich hacken, und Viren kann man sich auch keine Einfangen. Allerdings sollte man den Virenscanner spätestens dann wieder anschalten, wenn man seine Mails abruft oder ins WWW geht oder gar was runterlädt. Mit einer Fritzbox (und deren integrieter Firewall) kann man auch auf eine Personal-Firewall verzichten, da die eh nicht wirklich Schutz bietet.

    Ansonsten kann das Verbindungsproblem auch ein Netzwerkproblem mit deinem DSL sein, die Fritzbox zeigt dir da unter Internet --> DSL-Informationen Daten zur Verbindung an. Interessant ist da neben "Übersicht" und Statistik (da sieht man wie lange die Verbindung schon steht, normal sollte die Verbindung ständig bestehen bleiben) der Tab "DSL" und dort der untere Bereich, in dem die Fehler angezeigt werden. Ein paar Fehler sind allerdings normal, selbst bei einer guten Leitung. Sollten allerdings häufig Verbindungsabbrüche auftreten (d.h. man hat viele Synchronisationen täglich) oder sollten sehr viele "nicht behebbare Fehler" (langfristig z.B. mehr als 20 bis 30 Fehler pro Minute) auftreten, dann ist wohl die Verbindung eher schlecht. Und man kann bei dieser Fritzbox über Internet --> DSL-Informationen --> Störsicherheit die Verbindung Schritt für Schritt klein bisschen langsamer machen - aber dafür eben auch stabiler, d.h. mit weniger Fehlern und Abbrüchen. Allerdings sollte man da jedesmal 30 min mindestens Warten, wenn man da irgendwas verändert, da die Fritzbox z.B. bei einem DSL Abbruch oder einem Verbindungsfehler schnell mal zehntausende Fehler ausgeben kann...
     
  4. michimichaela

    michimichaela Nutzer

    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    mit dem neuen benutzer hatt es geklappt. nur nicht mit meinem wieder
     
  5. michimichaela

    michimichaela Nutzer

    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    so es lag an firewall :)))))konnte ich nur durch den neuen benutzer erkennen danke
     
  6. Nicoletta Schnute

    Nicoletta Schnute Forumsgott/göttin

    Beiträge:
    8.042
    Zustimmungen:
    717
    Punkte für Erfolge:
    123
    sehr schön und viel Spaß ;)