1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

Brauche mal dringend eure Hilfe.

Dieses Thema im Forum "Ich frage - ihr antwortet!" wurde erstellt von AnjaSchmid, 9. Dezember 2019.

  1. AnjaSchmid

    AnjaSchmid Nutzer

    Beiträge:
    15
    Zustimmungen:
    30
    Punkte für Erfolge:
    23
    Hallo ihr Lieben, ich hoffe ihr könnt mir helfen.
    Ich trage einen Maitreya Body und meine Hud reagiert aus nichts mehr.
    Weder die Alphas, die Layers und auch nicht die Skin optionen.

    Habe jetzt schon mehrere Restarts gemacht und auch mit verschiedenen Viewern war ich on.

    Ich bin echt Ratlos
     
  2. Jadzia Barzane

    Jadzia Barzane Aktiver Nutzer

    Beiträge:
    378
    Zustimmungen:
    512
    Punkte für Erfolge:
    93
    Versuchen kannst du in einstellungen-erweitert unten steht einstellungen zurücksetzen.
    Hat mir einmal geholfen bei einem ähnlichen Problem. Allerdings musst du nachher alles, wirklich alles wieder so einstellen wie du es haben möchtest.

    LG
    Jad

    PS der Tipp stammt ursprünglich von Marian Dufaux ...Ehre wem Ehre gebührt ;-))
     
    AnjaSchmid gefällt das.
  3. AnjaSchmid

    AnjaSchmid Nutzer

    Beiträge:
    15
    Zustimmungen:
    30
    Punkte für Erfolge:
    23
    Danke für die Antwort, leider hilft es nicht. Bei Maitreya beim Support gibt es leider auch keine Antwort =(
     
  4. Charlie Namiboo

    Charlie Namiboo Superstar

    Beiträge:
    4.042
    Zustimmungen:
    7.925
    Punkte für Erfolge:
    154
    Klassische Frage ... bist Du an einem Ort, der Scripte erlaubt?

    Ansonsten, hast Du schon mal die Redelivery bemüht und einen neuen Body samt Hud ausgepackt? Hast Du damit dieselben Probleme? Hast Du auch mal einen anderen Viewer ausprobiert?
     
    AnjaSchmid und Lucky Bekkers gefällt das.
  5. AnjaSchmid

    AnjaSchmid Nutzer

    Beiträge:
    15
    Zustimmungen:
    30
    Punkte für Erfolge:
    23
    Musste mir wohl wirklich einen neuen Body liefern lassen, die Scripts waren wohl weg.
    Danke für die Hilfe. Jetzt geht wieder alles
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden