• Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
  • Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
  • Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.

Einloggprobleme in SL!

Niani Resident

Superstar
Gestern war es wirklich mehr als kurios. Eine Freundin von mir hat 2 Avatare und mit beiden war sie lt. Log-In gar nicht bekannt bzw. vorhanden. Ich war gestern mit einem Alt eingelogged und hatte krasse Probleme (selten war ein TP möglich, Ava wollte sich nicht umziehen usw).

Kann mir jemand die Frage beantworten, warum LL immer wieder was ändert, wenn es gerade mal richtig gut läuft? Ich dachte immer "never change a winning System" ;-) ... aber die Reformen haben sicherlich einen seeeeeehr wichtigen Hintergrund^^
 

Khufu Greymoon

Superstar
Bei mir ging gestern nichts, bin zwar eingeloggt gewesen, aber nichts war am rezzen. hatte ne weile gewartet, aber nach ner stunde hab ich es dann aufgegeben.
 

Charlie Namiboo

Superstar
es war gestern arg, ich hatte zum Glück keine Probleme, aber einen DJ, der nix sah, zum Glück jedoch wenigstens streamen konnte lol ... hat ca. anderthalb stunden gedauert, dann besserte sich die Lage. Bis dahin hatte ich aber von allen Seiten Hinweise und IM, dass es massive Probleme für viele Leute gab. Zumindest war es ja dieses Mal nicht LL's Schuld ;)
 

aviva Sparta

Superstar
Hmm hat aktuell noch jemand Login Probleme? Ich wurde abgemeldet und nun steckt der Login Balken ...

Ah nun kam:


https://gyazo.com/121ce9dcbffcd89353bb1041a467a6c4


Mal abwarten...
 
hm..bin gerade von sl rausgeworfen worden und komme nimmer rein, der ladebalken lädt ein kleines stück und das war es dann, auch mit einem alt hab ich es versucht, klappt nicht. auf sl hauptseite steht noch nichts.

@aviva Sparta jo seh gerade du hast auch probs. ja das mit dem grid stand bei mir auch (nur das das Grid nicht vorhanden sei). na supi ich war gerade dabei was zu bearbeiten.
 

Aktive User in diesem Thread

Oben Unten