1. Bitte schaltet eure Ad Blocker aus. SLinfo kann nur betrieben werden, wenn es durch Werbung Einnahmen erzielt. Vielen Dank!!
    Information ausblenden
  2. Wir freuen uns, wenn du dich in unserem Forum anmeldest. Bitte beachte, dass die Freigabe per Hand durchgeführt wird (Schutz vor Spammer). Damit kann die Freigabe bis zu 24 Stunden dauern.
    Information ausblenden
  3. Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Sie geben Einwilligung zu unseren Cookies, wenn Sie unsere Webseite weiterhin nutzen.
    Information ausblenden

Registrierung nicht möglich

Dieses Thema im Forum "Ich frage - ihr antwortet!" wurde erstellt von Lumi, 15. Dezember 2006.

  1. Lumi

    Lumi Neuer Nutzer

    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich versuche mir einen kostenlosen ersten Account einzurichten. Auf der zweiten Anmeldeseite muss ein code eingegeben werden der in einer Grafik angezeigt wird dieser besteht immer aus zwei Wörtern z.B. ball roll. Dieser Code wird nur leider nicht angenommen. Es erscheint immer folgende meldung.

    The code you entered did not match the code in the image.

    Ich habe es mit leerzeichen ohne leerzeichen mit einem oder zwei Wörtern versucht leider ohne jeglichen erfolg. Was mache ich falsch????

    Kann mir jemand helfen? :cry:
     
  2. Cryogen Crimson

    Cryogen Crimson Forumsgott/göttin

    Beiträge:
    6.876
    Zustimmungen:
    159
    Punkte für Erfolge:
    74
    MMh. Dieses Problem scheint sich zu häufen!
    Evt. eine Mail an den Support schicken, die können evtl. helfen.
     
  3. Lumi

    Lumi Neuer Nutzer

    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ok ich versuchs mal.
    Danke
     
  4. Eugen Frye

    Eugen Frye Nutzer

    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Noch ne Methode wär einfach zum nächsten code zu springen und auch alle Varianten durch zu hacken. So bin ich das bei meinem Account reingekommen.
     
  5. Sophie Reiter

    Sophie Reiter Aktiver Nutzer

    Beiträge:
    241
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Dass Problem an diesen codes (weclhe scripte abwehren sollen) ist der, dass man bei einigen Zeichen nicht so recht weiss, was für eines es ist.

    Z.B. o oder 0.

    Ich habe es auch einfach mehrmals ausprobiert, irgendwann bekommst du eine Zeichenfolge, die recht eindeutig ist.

    Gruß,
    Sophie
     
  6. MichaelM1979

    MichaelM1979 Neuer Nutzer

    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also ich hab genau das gleiche Problem und hab mehrfach probiert in allen möglichen Variationen bei allen möglichen Zeichenfolgen aber ohne Ergebnis.

    Dass ich mich hier im Forum registrieren konnte zeigt ja schließlich, dass ich das Prinzip verstanden hab ;)

    Also was würdet ihr etwa im folgenden Screenshot interpretieren? Da ist das Bild zu sehen und das was ich heraus gelesen hab. Steht womöglich was anderes da? Also wie gesagt, ich habs mit unzähligen Bildern probiert ohne dass es irgendwann mal geklappt hat...

    [​IMG]

    Michael
     
  7. Erst hatte ich foto fish gelesen, aber nachdem ich etwas länger hingesehen habe, sehe ich auch, wie Du auf join fish kommen kannst.

    Was ich sagen kann, ist das es wirklich zwei Worte sind, die auch mit Freizeichen eingegeben werden müssen.



    lg,
    nadja
     
  8. Rognir Viking

    Rognir Viking Superstar

    Beiträge:
    1.216
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    bitte? is das jetzt dein ernst oder war dasn scherz nadja?

    das is klar join...
    oh man da bekommt man ja angst, wie kann man DA bitte auf foto kommen. ich find, die linden abfrage ist wunderbar lesbar im gegensatz, was manch anderer reißt.

    davon abgesehen, ja du hast es richtig eingegeben, warum er das nicht nimmt ist mir schleierhaft. vllt database issues, probiers heut einfach nochmal.
     
  9. lacht..jaja. ich habe mich ja schon korrigiert..muss an meiner Müdigkeit liegen, gestern wurde es etwas arg spät..lächelt

    lg,
    nadja
     
  10. MichaelM1979

    MichaelM1979 Neuer Nutzer

    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hmm ich hab heute ne Antwort bekommen mit auf den ersten Blick hilfreichen Tipps aber weitergebracht haben sie mich nicht.

    Ich habs versucht mit IE 7.0, Opera 9.10, FF 2.0.1 und das Ergebnis war immer das Gleiche, wenn ich zwingend IE 6.0 brauche damit das geht, werd ich wohl so lange warten müssen, bis IE 7 - Unterstützung da ist.
    :roll:
     
  11. manfredprofi

    manfredprofi Neuer Nutzer

    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich glaub du hast kein Problem mit dem Browser. Mit Firefox 2.0 läuft SL ohne Probleme.
    Mit freundlichen Grüßen
    Manfred Lang
     

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden